Forum Gotyk-Forum.pl - Gotyckie forum otwartego myśliciela. Strona Główna
Autor Wiadomość
<    Aktualności istnienia forum   ~   Błędy
lady witch
PostWysłany: Czw 22:17, 17 Kwi 2008 
Szmaragdowa Wiedźma
Szmaragdowa Wiedźma

Dołączył: 09 Maj 2006
Posty: 9477
Przeczytał: 0 tematów

Pomógł: 26 razy
Ostrzeżeń: 0/5
Skąd: rybnik/katowice


niczego takiego nigdy nie zauważyłam... O.o może to twoja klawiatura lub szalony ernest...?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Aene d'Amarant
PostWysłany: Czw 22:21, 17 Kwi 2008 
+NecromanTesss+
+NecromanTesss+

Dołączył: 06 Kwi 2007
Posty: 1751
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: łódzkie


Pewnie to drugie, bo to padalec jest. Dobra, sprawdzę teraz złośnika:

Próbny tekst:

No i zjada... Cholera... Zauważyłam, że dzieje się tak tylko z tekstem wpisanym w; <>


Post został pochwalony 0 razy

Ostatnio zmieniony przez Aene d'Amarant dnia Czw 22:23, 17 Kwi 2008, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
lady witch
PostWysłany: Czw 22:24, 17 Kwi 2008 
Szmaragdowa Wiedźma
Szmaragdowa Wiedźma

Dołączył: 09 Maj 2006
Posty: 9477
Przeczytał: 0 tematów

Pomógł: 26 razy
Ostrzeżeń: 0/5
Skąd: rybnik/katowice


bo te nawiasy są zarezerwowane dla html'a ;o) no i jesteśmy w domu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Aene d'Amarant
PostWysłany: Czw 22:25, 17 Kwi 2008 
+NecromanTesss+
+NecromanTesss+

Dołączył: 06 Kwi 2007
Posty: 1751
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: łódzkie


Jak to?! Wszak do tej pory ich używałam normalnie... Grey_Light_Colorz_PDT_22

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lady witch
PostWysłany: Czw 22:28, 17 Kwi 2008 
Szmaragdowa Wiedźma
Szmaragdowa Wiedźma

Dołączył: 09 Maj 2006
Posty: 9477
Przeczytał: 0 tematów

Pomógł: 26 razy
Ostrzeżeń: 0/5
Skąd: rybnik/katowice


może fora.pl wprowadziło jakieś nowe ustawienia... nie wiem. gorzej, jeśli rzeczywiście to nowość - a co za tym idzie - zmiany zaszły w twoich archiwalnych postach... nie mam innego pomysłu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
fleur
PostWysłany: Sob 11:47, 19 Kwi 2008 
Narzeczona wampira
Narzeczona wampira

Dołączył: 25 Lip 2007
Posty: 4778
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: warmińsko-mazurskie


a może trzeba po prostu wcisnąć klawisz INSERT, skoro zjada tekst? Grey_Light_Colorz_PDT_15
chyba, że źle zrozumiałam problem, ale wydaje mi się, iż to może pomóc Grey_Light_Colorz_PDT_19


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Irranea Blathin
PostWysłany: Wto 15:25, 24 Cze 2008 
Driada
Driada

Dołączył: 16 Wrz 2007
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5
Skąd: Łęczyca/ Łódź


Od dzisiaj przestało mi się pokazywać na stronie głównej forum, w których podforach napisano nowe posty. Jak kliknę na któres podforum, to tam ładnie jest wszystko pokazane, tylko na stronie głównej nie.
Czy ktoś jeszcze ma coś takiego prócz mnie? I czy można to jakoś naprawić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Procella
PostWysłany: Wto 15:36, 24 Cze 2008 
La Figlia Della Tempesta
La Figlia Della Tempesta

Dołączył: 24 Kwi 2006
Posty: 6265
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


Tak, też to zauważyłam. Widac to dopiero po wejściu w poszczególne działy... Myślałam, że to wina tego, że zmieniłam przeglądarkę.

Zaraz popatrzę na ustawienia, ale bardziej prawdopodobne jest, że to jakieś problemy techniczne.

EDIT: w tej chwili wszystko mi się wyślwietla prawidłowo...


Post został pochwalony 0 razy

Ostatnio zmieniony przez Procella dnia Wto 15:37, 24 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Irranea Blathin
PostWysłany: Wto 15:42, 24 Cze 2008 
Driada
Driada

Dołączył: 16 Wrz 2007
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5
Skąd: Łęczyca/ Łódź


W tej chwili u mnie też już wszystko w porządku. Ale po włączeniu komputera tak mi się robi. Jak loguję się na forum kolejny raz pod rząd [bez wyłączanie komputera] to wszystko działa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Procella
PostWysłany: Wto 15:44, 24 Cze 2008 
La Figlia Della Tempesta
La Figlia Della Tempesta

Dołączył: 24 Kwi 2006
Posty: 6265
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


Nie jest to raczej kwestia ustawień, przynajmniej nie widzę, żeby coś mogło to wywołac. Jeżeli problem będzie się utrzymywał, postaram się to zgłosic gdzie trzeba.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Langsuyar
PostWysłany: Wto 17:03, 24 Cze 2008 
Noc Bezgwiezdna
Noc Bezgwiezdna

Dołączył: 20 Cze 2007
Posty: 651
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Kraków


rano tez tak mialem. teraz jest juz w porzadku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ulth
PostWysłany: Sob 22:17, 19 Lip 2008 
Mrok
Mrok

Dołączył: 18 Cze 2008
Posty: 406
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Myszków


Nie mogę wysłać emblematu ani z komputera ani nie mogę dać linka w sieci do emblematu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Voolf
PostWysłany: Sob 23:04, 19 Lip 2008 
Nie wiadomo co
Nie wiadomo co

Dołączył: 21 Maj 2007
Posty: 2761
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5


co siem stao z [link widoczny dla zalogowanych] ? bo ja jakaś niedoinformowana Grey_Light_Colorz_PDT_15

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Procella
PostWysłany: Sob 23:09, 19 Lip 2008 
La Figlia Della Tempesta
La Figlia Della Tempesta

Dołączył: 24 Kwi 2006
Posty: 6265
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


Nie wiem Grey_Light_Colorz_PDT_22 Ale na to tylko Feniks może coś poradzic, bo to on jest właścicielem tego adresu, a zdaje się chwilowo nie ma dostępu do neta Grey_Light_Colorz_PDT_13

Ulth - takie problemy co jakiś czas się pojawiają na naszym kochanym fora.pl, nie wiem, skąd to się bierze. Przyślij mi link do obrazka na PW, zobaczę, czy coś mogę zrobic.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Voolf
PostWysłany: Sob 23:10, 19 Lip 2008 
Nie wiadomo co
Nie wiadomo co

Dołączył: 21 Maj 2007
Posty: 2761
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5


wydaje mi sie, że część ludzi nie będzie kojarzyło tego adresu, przydałoby się. ale to może jakieś problemy z tamtymi serwerami? no ja nie wiem, nie wiem xP

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Wszystkie czasy w strefie EET (Europa)

Zobacz następny temat
Zobacz poprzedni temat
Strona 4 z 6
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Forum Gotyk-Forum.pl - Gotyckie forum otwartego myśliciela. Strona Główna  ~  Aktualności istnienia forum

To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach